<!DOCTYPE html>
<html class='v2' dir='ltr' xmlns='http://www.w3.org/1999/xhtml' xmlns:b='http://www.google.com/2005/gml/b' xmlns:data='http://www.google.com/2005/gml/data' xmlns:expr='http://www.google.com/2005/gml/expr'>
<head>
<meta content='Blog-Zug-Stats' name='agree'/>
<meta content='IE=EmulateIE7' http-equiv='X-UA-Compatible'/>
<meta content='width=1100' name='viewport'/>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<meta content='blogger' name='generator'/>
<link href='http://spiegelkabinett-blog.blogspot.de/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='http://spiegelkabinett-blog.blogspot.com/2017/01/marieluise-beck-ein-opfer-putins-und.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="Spiegelkabinett - Atom" href="http://spiegelkabinett-blog.blogspot.com/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="Spiegelkabinett - RSS" href="http://spiegelkabinett-blog.blogspot.com/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="Spiegelkabinett - Atom" href="https://www.blogger.com/feeds/8428674857923272615/posts/default" />

<link rel="alternate" type="application/atom+xml" title="Spiegelkabinett - Atom" href="http://spiegelkabinett-blog.blogspot.com/feeds/4572935177302196528/comments/default" />
<!--[if IE]><script type="text/javascript" src="https://www.blogger.com/static/v1/jsbin/3032875878-ieretrofit.js"></script>
<![endif]-->
<meta content='http://spiegelkabinett-blog.blogspot.com/2017/01/marieluise-beck-ein-opfer-putins-und.html' property='og:url'/>
<meta content='Marieluise Beck - ein Opfer Putins und der deutschen Querfront?' property='og:title'/>
<meta content='&quot;Aus Fehlern wird man klug&quot;. Was aber, wenn man, zumindest in der Selbsteinschätzung keine Fehler macht? Dann müssen eben übelwollende Zeitg...' property='og:description'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<title>Spiegelkabinett: Marieluise Beck - ein Opfer Putins und der deutschen Querfront?</title>
<link href="https://fonts.googleapis.com/css?kit=iw1CzdbLg6WLxFNjkdi8SQ" rel="stylesheet" type="text/css"><link type='text/css' rel='stylesheet' href='https://www.blogger.com/static/v1/widgets/1981116433-css_bundle_v2.css' />
<link type='text/css' rel='stylesheet' href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=8428674857923272615&amp;zx=33eb91c1-7643-4971-b7fa-ffdf7abaa12b' />
<link type='text/css' rel='stylesheet' href='//www.google.com/uds/css/gsearch.css' />
<style id='page-skin-1' type='text/css'>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</style>
<style id='template-skin-1' type='text/css'><!--
body {
min-width: 1180px;
}
.content-outer, .content-fauxcolumn-outer, .region-inner {
min-width: 1180px;
max-width: 1180px;
_width: 1180px;
}
.main-inner .columns {
padding-left: 0px;
padding-right: 280px;
}
.main-inner .fauxcolumn-center-outer {
left: 0px;
right: 280px;
/* IE6 does not respect left and right together */
_width: expression(this.parentNode.offsetWidth -
parseInt("0px") -
parseInt("280px") + 'px');
}
.main-inner .fauxcolumn-left-outer {
width: 0px;
}
.main-inner .fauxcolumn-right-outer {
width: 280px;
}
.main-inner .column-left-outer {
width: 0px;
right: 100%;
margin-left: -0px;
}
.main-inner .column-right-outer {
width: 280px;
margin-right: -280px;
}
#layout {
min-width: 0;
}
#layout .content-outer {
min-width: 0;
width: 800px;
}
#layout .region-inner {
min-width: 0;
width: auto;
}
--></style>
<script type="text/javascript">function a(){var b=window.location.href,c=b.split("?");switch(c.length){case 1:return b+"?m=1";case 2:return 0<=c[1].search("(^|&)m=")?null:b+"&m=1";default:return null}}var d=navigator.userAgent;if(-1!=d.indexOf("Mobile")&&-1!=d.indexOf("WebKit")&&-1==d.indexOf("iPad")||-1!=d.indexOf("Opera Mini")||-1!=d.indexOf("IEMobile")){var e=a();e&&window.location.replace(e)};
</script></head>
<body class='loading variant-simplysimple'>
<div class='navbar section' id='navbar'><div class='widget Navbar' data-version='1' id='Navbar1'><script type="text/javascript">
    function setAttributeOnload(object, attribute, val) {
      if(window.addEventListener) {
        window.addEventListener('load',
          function(){ object[attribute] = val; }, false);
      } else {
        window.attachEvent('onload', function(){ object[attribute] = val; });
      }
    }
  </script>
<div id="navbar-iframe-container"></div>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script type="text/javascript">
      gapi.load("gapi.iframes:gapi.iframes.style.bubble", function() {
        if (gapi.iframes && gapi.iframes.getContext) {
          gapi.iframes.getContext().openChild({
              url: 'https://www.blogger.com/navbar.g?targetBlogID\x3d8428674857923272615\x26blogName\x3dSpiegelkabinett\x26publishMode\x3dPUBLISH_MODE_BLOGSPOT\x26navbarType\x3dLIGHT\x26layoutType\x3dLAYOUTS\x26searchRoot\x3dhttp://spiegelkabinett-blog.blogspot.com/search\x26blogLocale\x3dde\x26v\x3d2\x26homepageUrl\x3dhttp://spiegelkabinett-blog.blogspot.com/\x26targetPostID\x3d4572935177302196528\x26blogPostOrPageUrl\x3dhttp://spiegelkabinett-blog.blogspot.com/2017/01/marieluise-beck-ein-opfer-putins-und.html\x26vt\x3d7486284984555448186',
              where: document.getElementById("navbar-iframe-container"),
              id: "navbar-iframe"
          });
        }
      });
    </script><script type="text/javascript">
(function() {
var script = document.createElement('script');
script.type = 'text/javascript';
script.src = '//pagead2.googlesyndication.com/pagead/js/google_top_exp.js';
var head = document.getElementsByTagName('head')[0];
if (head) {
head.appendChild(script);
}})();
</script>
</div></div>
<div class='body-fauxcolumns'>
<div class='fauxcolumn-outer body-fauxcolumn-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
<div class='content'>
<div class='content-fauxcolumns'>
<div class='fauxcolumn-outer content-fauxcolumn-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
<div class='content-outer'>
<div class='content-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left content-fauxborder-left'>
<div class='fauxborder-right content-fauxborder-right'></div>
<div class='content-inner'>
<header>
<div class='header-outer'>
<div class='header-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left header-fauxborder-left'>
<div class='fauxborder-right header-fauxborder-right'></div>
<div class='region-inner header-inner'>
<div class='header section' id='header'><div class='widget Header' data-version='1' id='Header1'>
<div id='header-inner'>
<a href='http://spiegelkabinett-blog.blogspot.de/' style='display: block'>
<img alt='Spiegelkabinett' height='242px; ' id='Header1_headerimg' src='http://4.bp.blogspot.com/-xKQdswPuFvM/TvsJqO5KkpI/AAAAAAAAAC4/vuOJaH5Pi0w/s1100/Spiegelkabinett2.jpg' style='display: block' width='1100px; '/>
</a>
<div class='descriptionwrapper'>
<p class='description'><span>
</span></p>
</div>
</div>
</div></div>
</div>
</div>
<div class='header-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</header>
<div class='tabs-outer'>
<div class='tabs-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left tabs-fauxborder-left'>
<div class='fauxborder-right tabs-fauxborder-right'></div>
<div class='region-inner tabs-inner'>
<div class='tabs no-items section' id='crosscol'></div>
<div class='tabs no-items section' id='crosscol-overflow'></div>
</div>
</div>
<div class='tabs-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='main-outer'>
<div class='main-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left main-fauxborder-left'>
<div class='fauxborder-right main-fauxborder-right'></div>
<div class='region-inner main-inner'>
<div class='columns fauxcolumns'>
<div class='fauxcolumn-outer fauxcolumn-center-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='fauxcolumn-outer fauxcolumn-left-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='fauxcolumn-outer fauxcolumn-right-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<!-- corrects IE6 width calculation -->
<div class='columns-inner'>
<div class='column-center-outer'>
<div class='column-center-inner'>
<div class='main section' id='main'><div class='widget Blog' data-version='1' id='Blog1'>
<div class='blog-posts hfeed'>

          <div class="date-outer">
        
<h2 class='date-header'><span>Dienstag, 31. Januar 2017</span></h2>

          <div class="date-posts">
        
<div class='post-outer'>
<div class='post hentry' itemscope='itemscope' itemtype='http://schema.org/BlogPosting'>
<a name='4572935177302196528'></a>
<h3 class='post-title entry-title' itemprop='name'>
Marieluise Beck - ein Opfer Putins und der deutschen Querfront?
</h3>
<div class='post-header'>
<div class='post-header-line-1'></div>
</div>
<div class='post-body entry-content' id='post-body-4572935177302196528' itemprop='articleBody'>
"Aus Fehlern wird man klug". Was aber, wenn man, zumindest in der Selbsteinschätzung keine Fehler macht? Dann müssen eben übelwollende Zeitgenossen als Sündenböcke für den eigenen Mißerfolg herhalten.<br />
<br />
&nbsp;So sind etwa nicht die Demokraten und namentlich die Kandidatin Hillary Clinton selbst, schuld an ihrer Niederlage bei den Präsidentschaftswahlen in den USA, sondern die angebliche Einmischung Russlands und vor allen Dingen des russischen Präsidenten Putin zugunsten des Republikaners Trump in den Wahlkampf.<br />
<br />
&nbsp;Nicht die Machenschaften des demokratischen Establishments zur Verhinderung Bernie Sanders, dem alle Umfragen eine wesentlich größere Siegchance gegen Trump einräumten, sind nach offizieller Lesart ursächlich für das Disaster bei den Präsidentschaftswahlen, sondern die Berichterstattung darüber. Der Überbringer der Nachricht wird zum Bösewicht, nicht der Täter.<br />
<br />
&nbsp;Nicht die völlige Ignoranz der realen Lebenssituation der Menschen in den USA durch die Kandidatin Clinton ist die Ursache für ihr desaströses Wahlergebnis, sondern die Tatsache, dass sich die russischen Medien für einen Präsidenten Trump stark machten.<br />
<br />
&nbsp;Und so ist auch die Entscheidung der Briten, aus der EU auszutreten, nicht etwa die jahrelange stoische Resistenz der, der Wirklichkeit weit entrückten Brüsseler Bürokraten gegen die Bedürfnisse und Befindlichkeiten, nicht nur der Bevölkerung Großbritanniens, sondern die autokratische Entscheidung einer fehlgeleiteten Minderheit von zumeist Älteren Ungebildeten und im Gegensatz zu den gut gebildeten Citizens der Metropolen eher tumben Landbevölkerung, die die demokratischen Pflichten dahingehend falsch verstanden, dass sie Wählen gingen, anstatt ihre Meinung über Twitter und Facebook kund zu tun.<br />
<br />
&nbsp;Und es ist auch nicht einer völlig abgehobenen Kaste von Politikern, Journalisten und Wirtschaftsführern anzulasten, dass in ganz Europa die Rechtspopulisten Wahlen gewinnen. Die zunehmende Wahlbeteiligung bei den Landtagswahlen in Deutschland, seitdem die AFD sich beteiligt zeigt doch überdeutlich, dass das jahrelange Regieren nach der Maxime, die Entscheidungen der Eliten seien alternativlos, die Bürger regelrecht aus den Wahllokalen und der politischen Anteilnahme gejagt haben.<br />
<br />
&nbsp;Es ist auch nicht einer vollkommen ignoranten Großmachtpolitik der USA und der EU in Europa geschuldet, dass die Welt sich in einem erneuten Kalten Krieg befindet, sondern angeblich dem nationalen Wahn von einem wieder erstarktem Russland. Mit Verlockungen und Versprechungen, mit Geld, Investitionen und, gemessen an Westeuropäischen Standards, schlecht bezahlten Arbeitsplätzen hat man die Staaten Osteutopas in die EU und die Nato geholt und scheinheilig behauptet, dem Wunsch um Aufnahme in die Bündnisse nicht entgegenstehen zu können. Das aggressive Heranrücken der EU und der Russland als Gegner betrachtenden Nato an die russischen Grenzen fand seinen unrühmlichen Höhepunkt in dem offen gegen Russland gerichteten EU-Assoziierungsvertrag mit der Ukraine. Der Vertragstext, der sich in weiten Teilen wie ein Unterwerfungsvertrag liest, stellte die Ukraine vor die Wahl Russland oder EU.<br />
<br />
&nbsp;Als die Regierung der Ukraine das erkannte legte sie den Vertrag zunächst einmal auf Eis. Die Proteste der enttäuschten Bürger, die sich, geblendet von den Bildern des goldenen Westens um ihre Zukunft betrogen fühlten, nutzte der Westen, um in einem Akt der Gewalt einen Regimechange herbeizuführen.<br />
<br />
Und letztlich ist die Destabilisierung des gesamten Nahen Ostens nicht dem westlichen Imperialismus und der Einmischungspolitik in die inneren Angelegenheiten der Staaten Nordafrikas und der arabischen Halbinsel durch die USA und die EU zu verdanken, sondern islamistischen Terrororganisationen, dioe den Westen angreifen. Dabei wird allzu gern vergessen, dass die Mutter aller islamistischer Terrororganisationen, Osama bin Ladens Al Kaida, deswegen entstand, weil die USA sich weigerten, ihre Militärbasen in Saudi Arabien nach dem Krieg gegen Sadam Husseins Irak im Jahr 1991 wieder zu räumen. Osama bin Laden und viele seiner Landsleute sahen das las eine heimliche Besatzung ihres Landes an.<br />
<br />
&nbsp;Einen kleinen Einblick in die Gedankenwelt der politischen Klasse gab vor kurzem die Bundestagsabgeordnete der Grünen Marieluise Beck. Beck, die für die Grünen seit 1983 im Deutschen Bundestag sitzt spürte in ihrer Partei massiven Unmut darüber, dass sie nach 34 Jahren noch einmal für die Bundestagswahl im Herbst 2017 erneut kandidieren wollte. Eine solche innerparteiliche Opposition begriff die Frau des Co-Vorsitzenden der "Heinrich Böll Stiftung" Ralf Fücks, die sich gern schon einmal als Grand Dame der Grünen bezeichnen lässt wohl als Majestätsbeleidigung.<br />
<br />
Am 12. August gab sie in <i><b>"Eine Zwischenbilanz. Erklärung an den Grünen Landesverband"</b></i> ihren Verzicht auf eine erneute Kandidatur für den Deutschen Bundestag bekannt. I<a href="http://marieluisebeck.de/artikel/12-08-2016/eine-politische-zwischenbilanz-erkl-rung-den-gr-nen-landesverband-bremen">hre ewig lange Erklärung</a>, die getragen ist von Selbstbeweihräucherung und Pathos hipfelte in absoluter Verkennung demokratischer Geflogenheiten in dem Satz:<br />
<blockquote class="tr_bq">
<i><b>"Nach so vielen Jahren engagierter Politik für die Grünen werde ich nicht erneut in eine Kampfkandidatur gegen maßgebliche Kräfte des Bremer grünen Establishments gehen."</b></i></blockquote>
&nbsp; Schon damals vermutete <a href="https://www.welt.de/politik/deutschland/article157645892/Marieluise-Beck-weicht-dem-gruenen-Zwergenaufstand.html">"Die Welt"</a> böse Ränkespiele düsterer Mächte:<br />
<blockquote class="tr_bq">
<i><b>"Doch die Konsequenz, mit der sie ihre einstigen fundamentalpazifistischen Positionen überwunden hat und heute auch ein militärisches Eingreifen des Westens als äußerstes Mittel zum Schutz vor Völkermord befürwortet, geht vor allem jenen Grünen zu weit, die sich noch immer dem linken Traditionsmilieu zugehörig fühlen.<br />Und dass sie vernehmlich für eine festere Haltung des Westens gegenüber Putins Russland und dessen Versuche eintritt, die liberalen Demokratien des Westens zu unterminieren, stört die Kreise jener Strömung um Jürgen Trittin und Anton Hofreiter."</b></i></blockquote>
&nbsp; Dieser Ansicht scheint auch die Abgeordnete Beck zu sein. In einem etwas schrägen Format <a href="http://berlinpolicyjournal.com/it-gets-dangerous-when-the-center-starts-to-crack/?utm_content=buffer5d0cb&amp;utm_medium=social&amp;utm_source=twitter.com&amp;utm_campaign=buffer">"Berlin Policy Journal"</a>,&nbsp; gibt uns Marieluise Beck die Hillary Clinton - vom Russen ausspioniert, zur Aufgabe gezwungen.<br />
<br />
&nbsp;Schräges Format aus zweierlei Gründen: Das "Berlin Policy Journal" wird herausgegeben von der "Deutschen Gesellschaft für Auswärtige Politike.V.", kurz DGAP. dieser Verein, der dreist von sich behauptet er sei unabhängig von Regierung und Parteien, finanziert sich überwiegend aus Zuwendungen der Bundesregierung und Spenden großer Unternehmen oder deren steuermindernder Stiftungen als da sind Airbus Group, Robert bosch Stiftung GmbH, Deutsche bank AG, Otto Wolff-Stiftung, BMW Stiftung Herbert Quandt, Daimler AG, Shell Deutschland GmbH, Audi AG, deutsche Post AG, Deutsche Tetkom AG und die deutsche Rüstungsschmiede Rheinmetall AG, um nur einige zu nennen.<br />
<br />
Allein die Bundesregierung überwies im Jahr 2015, der atuellsten verfügbare Zahl 845.000 Euro an Bundeszuschüssen <i><b>"außerhalb des Projektgeschäfts"</b></i>. Wobei es sich bei dem Projektgeschaäft in der Regel um gut dotierte sogenannte Forschungsaufträge der Bundesregierung handelt. Den genau 844.574 Euro Bundeszuschuss stehen einmal gerade 439.991,38 Euro an Mitgliedsbeiträgen und 546.393,12 an Zuwendungen aus dem Förderkreis der DAGP gegenüber.<br />
<br />
Dieser quasi bundeseigene Verein gibt im zweimonatigen Rythmus die Zeitschrift "IP Internationale Politik" heraus, wenn man so will eine regierungsamtliche Verlautbarung. Das neueste Kind der IP-Redaktion ist das "Berlin Policy Journal". in ihrem Jahresbericht 2015/2016 schreibt die DAGP dazu:<br />
<blockquote class="tr_bq">
<i><b>"Entsprechend der gewachsenen Rolle Deutschlands und Europas hat die Redaktion der IP im April 2015 das englischsprachige Berlin Policy Journal auf den Weg gebracht. Das digitale BPJ erscheint sechs Mal jährlich als App-Magazin, das für Tablets und Smartphones konzipiert und als Abonnement im iTunes-Store und bei Google Play erhältlich ist</b></i>. </blockquote>
<blockquote class="tr_bq">
<i><b>Die Aufgabe des Berlin Policy Journal ist es, einer internationalen Leserschaft eine informierte, substanzielle Debatte über deutsche und europäische Außenpolitik zu ermöglichen."</b></i></blockquote>
&nbsp;Ob aber die Befindlichkeiten einer Marieluise Beck, die dazu geführt haben, dass diese auf eine weitere Kandidatur für den Bundestag zu verzichten dazu beitragegen "<i><b>einer internationalen Leserschaft eine informierte, substanzielle 
Debatte über deutsche und europäische Außenpolitik zu ermöglichen</b></i>" mag dahingestellt sein. Wie man hört, soll die Nachricht selbst im Bremer Wahlkreis der Marieluise Beck höchstens zu unbeteiligtem Achselzucken geführt haben. Über den Wahlkreis hinaus wurde die Nachricht praktisch nicht zur Kenntnis genommen.<br />
<br />
&nbsp;Der zweite Grund für die Charakteriesierung des Artikels als schräges Format leitet sich aus der Tatsache ab, dass derArtikel als ein Interview mit Fragen und Antworten daherkommt. Scrollt man aber am Ende des Textes ganz nach unten, so wird als Autorin Marieluise Beck genannt. Frau Beck hat sich also Fragen gestellt, sich kurz zurückgezogen, darüber nachgedacht und dann auf ihre selbstgestellte Frage eine Antwort gegeben. Mag es nun daran gelegen haben, dass niemand Frau Beck überhaupt etwas fragen wollte oder daran, dass Frau Beck Antworten hatte und aus dem Grund des besseren Verständnisses, die dazu passenden Fragen vorsichtshalber selbst gestellt hat, augenscheinlich wollte sie sichergehen, dass die Palastverlautbarung nicht durchmenschliches Versagen verfälscht wurden. Hätte ja sein können, dass jemand eine Frage stellt, die gar nicht zur Antwort passt. - Schräg, oder?<br />
<br />
&nbsp;In welch konspirativem Umfeld sich Frau Beck behaupten muss teilt sie uns des besseren Verständnisses wegen mit, bevor sie beginnt, sich selbst befragt:<br />
<blockquote class="tr_bq">
<i><b>"Das Büro des langjährigen Mitgliedes der Bundestagsfraktion der Grünen und Kritikerin des russischen Präsidenten Vladimir Putin wurde vor zwei Jahren vom FSB gehackt. Nun wurde sie von ihrer Partei nicht wieder nominiert. Ist es an der Zeit zwei und zwei zusammenzuzählen?"</b></i></blockquote>
&nbsp;Wir beginnen zu ahnen: Es ist schier unmöglich, dass die grüne Basis in Bremen nach 34 Jahren einfach genug hatte von einer Politikerin, die mittlerweile ins Rentenalter gekommen ist, die im Laufe ihrer Karriere unzählige Häutungen durchgemacht hat, und die inzwischen andere Meinungen als die eigene als sakrosant und gänzlich unzulässig, ja als Majetätsbeleidigung erachtet.<br />
<br />
&nbsp;Weil also nicht sein kann, was nicht sein darf, macht uns Marieluise Beck die Hillary Clinton. Beide Schwestern im Geiste: wenn der böse Neger nicht parieren will, dann muss man ihm die Flötentöne mit ein paar Bomben auf seinen Kopf beibringen, hat Frau Beck wohl gedacht, es mache sich gut, wenn auch sie von russischen Hackern an der Weiterführung ihrer segensreichen Arbeit durch russische Cyberkriminalität verhindert würde.<br />
<br />
&nbsp;Bereits 2014, so Beck, sei ein Computer ihres Büros gehackt worden, indem er mit der Malsoftware MiniDuke infiziert worden sei. "Der Spiegel" beschreibt in eienem <a href="http://www.spiegel.de/netzwelt/netzpolitik/miniduke-spionage-programm-horcht-regierungen-aus-a-885888.html#js-article-comments-box-pager">Artikel von Anfang 2013</a> die Arbeitsweise der Schadsoftware so:<br />
<blockquote class="tr_bq">
<i><b>"Die Angreifer schickten ihren Opfern glaubwürdig formulierte E-Mails mit manipulierten PDF-Dokumenten im Anhang. Um ein Seminar über Menschenrechtspolitik, die Außenpolitik der Ukraine oder Nato-Pläne gehe es in den Dokumenten, versprachen die E-Mails. Die Artikel waren echt, aber nach dem Öffnen der Dateien waren die Rechner infiziert."</b></i></blockquote>
Marieluise Beck scheint die tatsache, dass einer ihrer Computer gehackt wurde, zwei Jahre lang nicht sonderlich gestört zu haben. Schon gar nicht hat sie den Gegenwind den sie in ihrer Partei verspürte, als es um eine erneute Kandidatur zur Bundestagswahl 2017 ging, mit diesem Hackerangriff in Verbindung gebracht. In ihrer elendig langen, von Selbstmitleid und Rechtfertigungsversuchen strotzenden Erklärung zum Verzicht auf eine erneute Kandidatur vom 12. August 2016 ist noch kein Wort davon zu lesen, dass es an der Zeit sei, zwei und zwei zusammenzuzählen.<br />
<br />
&nbsp;Dafür bedurfte es erst der krachenden Niederlage Hillary Clintons bei den US-Präsidentschaftswahlen im November 2016, und dem daraufhin einsetzendem Hype in der veröffentlichten Meinung, schuld an der Wahlniederlage sei das Eingreifen Russlands in den US-Wahlkampf zu Gunsten Donals Trumps durch diverse Hackerangriffe.<br />
<br />
&nbsp;Zwar ist bis heute nicht der geringste Beweis erbracht, dass Russland hinter diesen Angriffen steht, aber der Mainstream befindet sich schon seit einiger Zeit im postfaktischen Zeitalter, in dem es genügt, einen Verdacht zu haben, der gut in die eigene politische Agenda passt, um wochenlang, sich dabei gegenseitig hochschaukelnd, die Seiten und die Sendezeiten zu füllen und aus einem blossen Verdacht unantastbare Gewissheit zu machen.<br />
<br />
&nbsp;Im August 2016 hätte Beck mit der unterschwelligen Behauptung der Hackerangriff auf ihrem Computer und die geringe Neigung ihrer Partei, sie ein weiteres Mal zu ihrer Kandidatin für die Bundestagswahl zu machen, ständen in direktem kausalen Zusammenhang, für ungläubiges Staunen gesorgt, sie der allgemeinen Lächerlichkeit preisgegeben. Beck leugnet diese Zusammenhänge auch gar nicht. So lautet eine, der an sich selbst gestellten Fragen denn auch:<br />
<blockquote class="tr_bq">
<i><b>"Ist der jüngste US-Geheimdienstbericht über die russische Einmischung in die US-Präsidentschaftswahlen in dieser Hinsicht hilfreich - und wird er allgemeines Bewusstsein schaffen?"</b></i></blockquote>
&nbsp;Ihre Nichtnominierung, so will sie glauben machen, ist ein weiterer Hinweis darauf, dass Putin längst die westlichen Institutionen unterlaufen hat. Allerdings, und das ist die Crux, ist nichts bewiesen. Weder die Urheberschaft der russischen Regierung für den Angriff auf die demokratische Partei in den USA, noch dass die Hacker auf Becks Computer auf Weisung aus dem Kreml handelten:<br />
<blockquote class="tr_bq">
<i><b>"Das BfV </b></i>(Bundesamt für Verfassungsschutz)<i><b> bestätigte mir dann, dass sie glauben, dass der russische Geheimdienst zuständig ist. Rechtlich ist dies jedoch noch unzureichend, d.h. die Beweise erlauben keine eindeutige Zuordnung im rechtlichen Sinne." </b></i></blockquote>
&nbsp;Kein Grund für Beck auf die obige Frage so zu antworten, als sei alles belegt und bewiesen:<br />
<blockquote class="tr_bq">
<i><b>"Es gibt noch nicht genug Bewusstsein für den politischen Kontext dieser Hacks. Ein Grund mag sein, dass zu viele sich immer noch nicht vorstellen können, dass die Informationen, die erhalten werden könnten, für die russische Seite von Interesse sind."</b></i></blockquote>
Sie ignoriert einfach die fehlenden Fakten und hebt das Ganze auf die Ebene des Bewusstseins, hier des fehlenden Bewusstseins. Was nichts anderes bedeutet, dass statt des faktenbasierten Wissens der Glaube gesetzt wird. Denn wenn sie hier von "Bewusstsein" spricht, so ist dass eine Irreführung. Das Wort "Bewusstsein" leitet sich ab von Wissen. Man kann sich nur etwas bewusst sein, wenn ich darüber Wissen habe, alles andere ist "der Glauben an etwas".<br />
<br />
&nbsp;Die Benutzung des Wortes Bewusstsein ist ein sprachlicher Trick, der einem sofort klar wird wenn man die beiden Wörter austauscht. Statt: Es gibt noch nicht genug <i><b>Bewusstsein</b></i> für den politischen Kontext dieser Hacks - Es gibt noch nicht genug <i><b>Glauben</b></i> an den politischen Kontext dieser Hacks.<br />
<br />
Glauben oder besser Vermutungen, deklariert als unumstössliche Wahrheit, als Gewissheit, die als Grundlage von weiterführenden Schlussfolgerungen dient:<br />
<blockquote class="tr_bq">
<i><b>"Zudem unterschätzen die meisten das ausgeklügelte Netzwerk für das Hacken und die Manipulation der öffentlichen Meinung, die Russland in Deutschland etabliert hat."</b></i></blockquote>
Ist allerdings schon die Grundlage einer Schlussfolgerung falsch, so kann diese auch nicht richtig sein.<br />
<br />
&nbsp; Zumal Beck hier zwei Dinge in einen Topf wirft, die nichts miteinander zu tun haben, die genaugenommen im Widerstreit miteinander stehen. Die gehackten E-mails Hillary Clintons oder ihres Wahlkampfleiters John Podesta wurden in ihrem genauen Wortlaut veröffentlicht, was auch nie bestritten wurde. Somit entsprechen sie der Wahrheit und sind unwiderlegbare Fakten. Eine "Manipulation der öffentlichen Meinung" ist das genaue Gegenteil. Sie stützt sich auf Lügen und Halbwahrheiten, durch z. B. eine absichtlich falsche Wortwahl, wie oben - praktiziert von Marieluise Beck.<br />
<br />
<style type="text/css">P { margin-bottom: 0.21cm; }A:link {  }</style>


<br />
<div style="margin-bottom: 0cm;">
Es gilt, einen Popanz zu errichten, eine
übermächtige Gefahr, der letztlich auch sie, Marieluise Beck zum
Opfer gefallen ist. Dazu rührt sie eine Melange von Hackern,
Fakenews-Verfassern, fremdgesteuerten Montagsdemonstranten und den
allgegenwärtigen Internettrollen, bezahlt und instruiert durch
Moskau an, deren zerstörerische Tätigkeiten, doof wie die
Deutschen nun mal sind, von einer breiten Öffentlichkeit
unreflektiert als bare Münze genommen wurden:</div>
<blockquote>
<i><b>"Und die massive Tätigkeit der Trolle wurde
für eine lange Zeit unterschätzt - oder gar nicht als
Trollaktivität erkannt. Viel zu lange galt ihre Tätigkeit als
echter Ausdruck der Unzufriedenheit mit der Berichterstattung
deutscher Medien über den Einmarsch in die östliche Ukraine oder
eine vermeintlich zu kritische Haltung gegenüber Rußland."</b></i></blockquote>
Beck glaubt keine Beweise oder zumindest stichhaltige Indizien
liefern zu müssen. Sind doch durch ständiges wiederholen,
gleichlautender "Meldungen" und im Wortlaut fast
identischer Kommentare in annähernd allen "Qualitätsmedien",
solche Behauptungen zur gesicherten Wahrheit mutiert. Einer Wahrheit,
deren Vertreter der Ansicht zu sein scheinen, sich der Diskussion
über wahr und unwahr über gut und böse, über richtig und falsch
entziehen zu können, indem sie einfach behaupten, sie selbst seien im
Besitz von wahr, gut und richtig und folgerichtig deren einzige
Hüter.<br />
<br />
&nbsp;Wo nun verortet Beck diese Hüter der absoluten Wahrheit? 
<br />
<blockquote>
<i><b>"Ich hoffe sehr, dass Deutschlands
Mittelstand, seine bürgerliche Mitte, halten wird. Es wird deutlich
gefährlich, wenn das Zentrum beginnt zu zerbrechen."</b></i></blockquote>
&nbsp;Eine nicht uninteressante Sichtweise, die immer wieder als
Bollwerk politischer Stabilität herbeigerufene "<i><b>bürgerliche
Mitte"</b></i> gleichzusetzen mit dem wirtschaftlichen Begriff
des Mittelstandes.<br />
<br />
&nbsp;Der Mittelstand, dem doch der Wahlsieg Donald Trumps in den
USA und der Brexit in Grossbritannien angelastet werden und der nicht
zuletzt die treibende Kraft, hin zum nationalsozialistischem
Terrorstaat in der Weimarer Republik war. Wenn man sich selbst als
Zentrum, als Fixstern betrachtet um den alles andere sich dreht,
dessen Kraft einzig den Betrebungen entgegensteht,&nbsp; dem Gesetz
der Trägheit folgend sich vom Zentrum immer weiter zu entfernen,
dann verwischen sich schon einmal leicht die Konturen und es entsteht<br />
<blockquote>
<i><b>"diese neue Querfront, die die extremen Ränder
von links und rechts verschmelzen",</b></i></blockquote>
eine Meinung, die im Mainstream mittlerweile Konsens ist.<br />
<br />
&nbsp;<span style="color: navy;"><span lang="zxx"><u><a href="http://www.zeit.de/politik/deutschland/2016-10/afd-linke-frauke-petry-sahra-wagenknecht-interview/komplettansicht">So
berichtet "Die Zeit"</a></u></span></span> über ein
Streitgespräch zwischen Sahra Wagenknecht von "Die Linke"
und Frauke Petry von der AFD auf Einladung der "Frankfurter
Allgemeinen Sonntagszeitung":<br />
<blockquote>
<i><b>"Gemeinsamkeiten entdecken die beiden
Politikerinnen, die auffallend freundlich miteinander umgehen, auch
in anderen Feldern: der Ablehnung des Euro ("Fehlkonstruktion",
so Wagenknecht), der Kritik an der EU als undemokratisch und der
Forderung nach Rückverlagerung von Kompetenzen an die
Nationalstaaten, dem Nein zu TTIP und Ceta und überhaupt der Kritik
an den großen Konzernen, die übermächtig geworden seien. Beide
sind auch gegen eine staatliche Rettung der Deutschen Bank."</b></i>
</blockquote>
Die Beschäftigung mit durchaus diskussionswürdigen Fragen reicht
also schon aus, um Gemeinsamkeiten zwischen links und rechts, gar eine
<i><b>"Querfront"</b></i> zu entdecken und den Autor der
"Zeit", Ludwig Greven, zu der nach Inhalt und Verlauf des
Streitgesprächs völlig unzulässigen Frage kommen zu lassen: 
<br />
<blockquote>
<i><b>"Wäre bei so viel Gemeinsamkeiten nicht
irgendwann sogar eine Links-Rechts-Koalition denkbar, so wie in
Griechenland?"</b></i> 
</blockquote>
&nbsp;Da hilft Sahra Wagenknecht dann auch kein so entschiedenes
Dementi. Auf die Frage der FAS:<br />
<i><b>"Und nach der Wahl könnten Sie beide problemlos
miteinander koalieren",</b></i><br />
antwortet Wagenknecht so verwundert wie eindeutig:<br />
<blockquote>
<i><b>"Wie bitte? Die AfD will einen schwachen
Sozialstaat, niedrige Löhne und Renten, ein ungerechtes Steuersystem
und ist nationalistisch und in Teilen rassistisch",</b></i></blockquote>
und auch der an anderer Stelle direkt an Petry gewandte Satz,
nachzulesen in dem lesenswerten Streitgespräch auf der <span style="color: navy;"><span lang="zxx"><u><a href="http://www.sahra-wagenknecht.de/de/article/2432.streitgespr%C3%A4ch-zwischen-sahra-wagenknecht-und-frauke-petry.html">Internetseite
von Sahra Wagenknecht</a></u></span></span>:<br />
<blockquote>
<i><b>"Es gibt keine Überschneidungen, Frau Petry",</b></i></blockquote>
hilft nicht weiter. <span style="color: navy;"><span lang="zxx"><u><a href="http://www.taz.de/!5340887/">Ulrike
Herrmann vom Zentralorgan der Grünen, der "taz"</a></u></span></span>,
die in dem Streitgespräch sogar 
<br />
<blockquote>
"<i><b>Ein rechtes Konsensgespräch"</b></i></blockquote>
erkennt, lässt diesen Satz völlig unter den Tisch fallen.Sie
stellt ab auf eine angebliche gemeinsame EU-Feindlichkeit von
Wagenknecht und Petry:<br />
<blockquote>
<i><b>"Ein weiteres AfD-Lieblingsthemen ist das
&#8222;Bekenntnis zum Nationalstaat&#8220;, also die Ablehnung der EU.
Wagenknecht distanziert sich zwar von diesem &#8222;muffigen
Nationalismus&#8220;, </b></i>
</blockquote>
aber schliesslich hat Ulrike Herrmann die Deutungshoheit:<br />
<blockquote>
<i><b>"aber faktisch will sie die EU auch
abschaffen".</b></i></blockquote>
Diese Erkenntnis erwächst ihr aus Wagenknechts Aussage:<br />
<blockquote>
<i><b>"Ich will mehr Demokratie. Die Demokratie
funktioniert aber nur unter bestimmten Bedingungen. Es muss eine
gemeinsame Öffentlichkeit geben und Parteien mit einer bestimmten
Ausrichtung. All das fehlt auf EU-Ebene. Es ist kein Zufall, dass
sich an der Wahl des EU-Parlaments kaum ein Drittel der Bürger
beteiligt. Die EU-Kommission steht außerhalb jeder demokratischen
Kontrolle. Die Rückverlagerung von Kompetenzen auf die Staaten ist
eine Frage der Demokratie - nicht Ausdruck eines muffigen
Nationalismus, der ein biologistisch definiertes Volk gegen andere
Kulturen abschotten will."</b></i></blockquote>
Übrig bleibt davon das was Herrmann in ihr Konzept passt: 
<br />
<blockquote>
<i><b>"Die Rückverlagerung der Kompetenzen auf die
Staaten ist eine Frage der Demokratie.&#8220; </b></i>
</blockquote>
Merke: Eine "Querfront" besteht dann, wenn die
Meinungsführer sie für nötig und nützlich erachten.<br />
<br />
&nbsp;Marieluise Beck, deren Welt noch etwas kleiner als die des
übrigen Mainstreams zu sein scheint, sieht im Zentrum des Universums
eigentlich nur eine Person - sich selbst:<br />
<blockquote>
<i><b>"Diese Kräfte attackieren aggressiv jene, die
sich gegen die russische Aggression in der Ukraine aussprechen, als
Kriegstreiber - mich eingeschlossen."</b></i></blockquote>
Es gehört praktisch von Angedenken an zur Fundamentaltheorie des
Mittelstandes, als dessen herausragendes Mitglied sich Beck
augenscheinlich sieht, von Verschwörern jedweder Couleur umgeben und
schliesslich verraten worden zu sein. Zwar sei es schwer, eine
Kausalität zwischen ihrer Nichtnominierung und der, in ihren Augen,
Verleumdung als Kriegstreiber, zu beweisen:<br />
<blockquote>
<i><b>"Aber es ist wahr, dass in einigen Teilen
unserer Partei - und nicht bei den Irrelevantesten - sich die
Beleidigung &#8220;Beck ist ein Kriegshetzer" hielt und sich auch
durch die sozialen Medien weiter verbreitete. Mir wurde gesagt, dass
in den führenden Kreisen der Grünen Partei, in meiner Heimatstadt
und in meinem Wahlkreis in Bremen, Bedenken bestünden, dass meine
Kandidatur viele linke Wähler vertreiben würde",</b></i></blockquote>
um dann aufs äusserete beleidigt hinzuzufügen:<br />
<blockquote>
<i><b>"Es gab offensichtlich keinen Drang, ein
grünes Mitglied des Bundestags zu unterstützen, das mit Demokraten
und Bürgerrechtsaktivisten zusammenarbeitet, um ein klares Signal zu
senden, wenn es um russische und ukrainische Dissidenten geht."</b></i></blockquote>
Auf die Idee, dass ihr Scheitern etwas mit ihrer Person und ihrer
teilweise kruden Sicht auf die Dinge zu tun haben könnte, kommt Beck
erst gar nicht.<br />
<br />
&nbsp;Da ist z. B. ihr Engagement für Michail Chodorkowski. <span style="color: navy;"><span lang="zxx"><u><a href="http://marieluisebeck.de/artikel/21-01-2014/warum-sich-eine-gr-ne-abgeordnete-f-r-michail-chodorkowski-einsetzt">Wie
ein pubertierender Teenager war Beck</a></u></span></span>, wie sie
selbst berichtet,<br />
<blockquote>
<i><b>"sehr angerührt, als ich ihn am Tag nach
seiner Freilassung treffen konnte."</b></i></blockquote>
&nbsp;Auf dem gleichen geistigen Niveau bewegt sich dann auch ihre
Erklärung dafür, wie Chodorkowski zu seinem fast unvorstellbarem
Reichtum innerhalb kürzester Zeit gekommen ist:<br />
<blockquote>
<i><b>"Der Reichtum der russischen sogenannten
"Oligarchen" ist in der Tat atemberaubend und selbst ein
Facebook-Gründer bei uns im Westen kann da kaum mithalten. Aber auch
hier ist die Frage: Wann und wie kam dieser Reichtum zustande? Die
90er Jahre unter Jelzin bedeuteten ein Russland im Chaos, mit vielen
rechtlichen Grauzonen und einer darniederliegenden Produktion. Nur in
so einem Umfeld konnten mit solcher Geschwindigkeit große Vermögen
entstehen wie. z. B. die von Deripaska, Abramovich, Prochorov, und
eben auch das von Chodorkowski."</b></i></blockquote>
Ein Multimilliardär aufgrund der äusseren Umstände - quasi
wider Willen. Wer wirklich wissen will, mit welcher kriminellen
Energie Chodorkowski zu seinen Milliarden gekommen ist, dem sei das
Buch "Chodorkowskij - Legenden Mythen und andere Wahrheiten"
von Viktor Timtschenko empfohlen.<br />
<br />
&nbsp;Über solche Menschen hat Beck allerdings bereits ein Urteil
gefällt:<br />
<blockquote>
<i><b>"Manche Bürgerinnen und Bürger möchten nur
ihre Vorurteile pflegen." </b></i>
</blockquote>
Andersdenkende pauschal aburteilen, sich gar nicht erst mit ihren
Bedenken und Argumenten befassen, dass ist die neue Art der
politischen Auseinandersetzung. So gesehen ist die Nichtnominierung
Marieluise Becks für die Bundestagswahl dann allerdings kaum noch zu
verstehen, passt sie doch wie kaum eine andere in diese neue Zeit. 
<br />
<blockquote>
<i><b>"Ich glaube, es hat viel mehr mit tiefen
anti-westlichen Gefühlen zu tun - anti-modern, anti-repräsentative
Demokratie, Anti-Kapitalismus, Anti-Homosexualität, etc."&nbsp;</b></i></blockquote>
<br />
<br />
<br />
<div style='clear: both;'></div>
</div>
<div class='post-footer'>
<div class='post-footer-line post-footer-line-1'><span class='post-author vcard'>
Eingestellt von
<span class='fn'>
<a href='https://www.blogger.com/profile/11610675948835279923' itemprop='author' rel='author' title='author profile'>
W.J.
</a>
</span>
</span>
<span class='post-timestamp'>
um
<a class='timestamp-link' href='http://spiegelkabinett-blog.blogspot.de/2017/01/marieluise-beck-ein-opfer-putins-und.html' itemprop='url' rel='bookmark' title='permanent link'><abbr class='published' itemprop='datePublished' title='2017-01-31T09:01:00+01:00'>09:01</abbr></a>
</span>
<span class='post-comment-link'>
</span>
<span class='post-icons'>
<span class='item-control blog-admin pid-1016563266'>
<a href='https://www.blogger.com/post-edit.g?blogID=8428674857923272615&postID=4572935177302196528&from=pencil' title='Post bearbeiten'>
<img alt='' class='icon-action' height='18' src='https://resources.blogblog.com/img/icon18_edit_allbkg.gif' width='18'/>
</a>
</span>
</span>
<div class='post-share-buttons goog-inline-block'>
<a class='goog-inline-block share-button sb-email' href='https://www.blogger.com/share-post.g?blogID=8428674857923272615&postID=4572935177302196528&target=email' target='_blank' title='Diesen Post per E-Mail versenden'><span class='share-button-link-text'>Diesen Post per E-Mail versenden</span></a><a class='goog-inline-block share-button sb-blog' href='https://www.blogger.com/share-post.g?blogID=8428674857923272615&postID=4572935177302196528&target=blog' onclick='window.open(this.href, "_blank", "height=270,width=475"); return false;' target='_blank' title='BlogThis!'><span class='share-button-link-text'>BlogThis!</span></a><a class='goog-inline-block share-button sb-twitter' href='https://www.blogger.com/share-post.g?blogID=8428674857923272615&postID=4572935177302196528&target=twitter' target='_blank' title='In Twitter freigeben'><span class='share-button-link-text'>In Twitter freigeben</span></a><a class='goog-inline-block share-button sb-facebook' href='https://www.blogger.com/share-post.g?blogID=8428674857923272615&postID=4572935177302196528&target=facebook' onclick='window.open(this.href, "_blank", "height=430,width=640"); return false;' target='_blank' title='In Facebook freigeben'><span class='share-button-link-text'>In Facebook freigeben</span></a><a class='goog-inline-block share-button sb-pinterest' href='https://www.blogger.com/share-post.g?blogID=8428674857923272615&postID=4572935177302196528&target=pinterest' target='_blank' title='Auf Pinterest teilen'><span class='share-button-link-text'>Auf Pinterest teilen</span></a><div class='goog-inline-block google-plus-share-container'><g:plusone source='blogger:blog:plusone' href='http://spiegelkabinett-blog.blogspot.com/2017/01/marieluise-beck-ein-opfer-putins-und.html' size='medium' width='300' annotation='inline'/></div>
</div>
</div>
<div class='post-footer-line post-footer-line-2'><span class='post-labels'>
</span>
</div>
<div class='post-footer-line post-footer-line-3'><span class='post-location'>
</span>
</div>
</div>
</div>
<div class='comments' id='comments'>
<a name='comments'></a>
<h4> Kommentare:</h4>
<div class='comments-content'>
<script async='async' src='//www.blogblog.com/dynamicviews/4224c15c4e7c9321/js/comments.js' type='text/javascript'></script>
<script type='text/javascript'>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</script>
<div id='comment-holder'>
<div id='bc_0_3C' kind='c'><div id='bc_0_3CT'><div id='bc_0_2T' class='comment-thread' kind='r'  t='0' u='0'><ol id='bc_0_2TB'><li id='bc_0_1B' class='comment' kind='b'><div class='avatar-image-container'><img src='//img1.blogblog.com/img/blank.gif'></img></div><div id='c5201943748106141909' class='comment-block'><div id='bc_0_1M' class='comment-header' kind='m'><cite class='user'>Anonym</cite><span class='icon user'></span><span class='datetime secondary-text'><a rel='nofollow' href='http://spiegelkabinett-blog.blogspot.com/2017/01/marieluise-beck-ein-opfer-putins-und.html?showComment=1485866997777#c5201943748106141909'>31. Januar 2017 um 13:49</a></span></div><p id='bc_0_1MC' class='comment-content'><span class='deleted-comment'>Der Kommentar wurde von einem Blog-Administrator entfernt.</span></p><span id='bc_0_1MN' class='comment-actions secondary-text' kind='m'><a kind='i' href='javascript:;' target='_self' o='r'>Antworten</a><span class='item-control blog-admin '><a o='d' target='_self' href='https://www.blogger.com/delete-comment.g?blogID=8428674857923272615&amp;postID=5201943748106141909'>Löschen</a></span></span></div><div id='bc_0_1BR' class='comment-replies'><span id='bc_0_1b+seedDngqD' kind='d'><div id='bc_0_0T' class='comment-thread inline-thread' kind='t'   t='0' u='0'><span id='bc_0_0TT' class='thread-toggle thread-expanded' kind='g'><span id='bc_0_0TA' class='thread-arrow'></span><span id='bc_0_0TN' class='thread-count'><span id='bc_0_0TNT' style='display: none;'></span><span id='bc_0_0TNU' style='display: none;'></span><a href='javascript:;' target='_self'>Antworten</a><div id='bc_0_0TD' class='thread-dropContainer thread-expanded'><span class='thread-drop'></span></div></span></span><ol id='bc_0_0TC' class='thread-chrome thread-expanded'><div><li id='bc_0_0B' class='comment' kind='b'><div class='avatar-image-container'><img src='//lh3.googleusercontent.com/zFdxGE77vvD2w5xHy6jkVuElKv-U9_9qLkRYK8OnbDeJPtjSZ82UPq5w6hJ-SA=s35'></img></div><div id='c4207913204985718462' class='comment-block'><div id='bc_0_0M' class='comment-header' kind='m'><cite class='user blog-author'><a rel='nofollow' href='https://www.blogger.com/profile/11610675948835279923'>W.J.</a></cite><span class='icon user blog-author'></span><span class='datetime secondary-text'><a rel='nofollow' href='http://spiegelkabinett-blog.blogspot.com/2017/01/marieluise-beck-ein-opfer-putins-und.html?showComment=1485868498997#c4207913204985718462'>31. Januar 2017 um 14:14</a></span></div><p id='bc_0_0MC' class='comment-content'>Bitte keine persönliche Daten veröffentlichen</p><span id='bc_0_0MN' class='comment-actions secondary-text' kind='m'><span class='item-control blog-admin pid-1016563266'><a o='d' target='_self' href='https://www.blogger.com/delete-comment.g?blogID=8428674857923272615&amp;postID=4207913204985718462'>Löschen</a></span></span></div><div id='bc_0_0BR' class='comment-replies'></div><div id='bc_0_0B_box' class='comment-replybox-single'></div></li></div><div id='bc_0_0I' class='continue' kind='ci'><a href='javascript:;' target='_self'>Antworten</a></div></ol><div id='bc_0_0T_box' class='comment-replybox-thread'></div></div></span></div><div id='bc_0_1B_box' class='comment-replybox-single'></div></li></ol><div id='bc_0_2I' class='continue' kind='ci'><a href='javascript:;' target='_self'>Kommentar hinzufügen</a></div><div id='bc_0_2T_box' class='comment-replybox-thread'></div><div id='bc_0_2L' class='loadmore loaded' kind='rb'><a href='javascript:;' target='_self'>Weitere laden...</a></div></div></div></div>
</div>
</div>
<p class='comment-footer'>
<div class='comment-form'>
<a name='comment-form'></a>
<p>
</p>
<a href='https://www.blogger.com/comment-iframe.g?blogID=8428674857923272615&postID=4572935177302196528' id='comment-editor-src'></a>
<iframe allowtransparency='true' class='blogger-iframe-colorize blogger-comment-from-post' frameborder='0' height='410px' id='comment-editor' name='comment-editor' src='' width='100%'></iframe>
<script type="text/javascript" src="https://www.blogger.com/static/v1/jsbin/4176668146-comment_from_post_iframe.js"></script>
<script type='text/javascript'>
      BLOG_CMT_createIframe('https://www.blogger.com/rpc_relay.html');
    </script>
</div>
</p>
<div id='backlinks-container'>
<div id='Blog1_backlinks-container'>
<a name='links'></a><h4>
</h4>
<p class='comment-footer'>
<a class='comment-link' href='' id='Blog1_backlinks-create-link' target='_blank'>
</a>
</p>
</div>
</div>
</div>
</div>

        </div></div>
      
</div>
<div class='blog-pager' id='blog-pager'>
<span id='blog-pager-older-link'>
<a class='blog-pager-older-link' href='http://spiegelkabinett-blog.blogspot.de/2017/01/die-lange-geschichte-der-entmundigung.html' id='Blog1_blog-pager-older-link' title='Älterer Post'>Älterer Post</a>
</span>
<a class='home-link' href='http://spiegelkabinett-blog.blogspot.de/'>Startseite</a>
</div>
<div class='clear'></div>
<div class='post-feeds'>
<div class='feed-links'>
Abonnieren
<a class='feed-link' href='http://spiegelkabinett-blog.blogspot.com/feeds/4572935177302196528/comments/default' target='_blank' type='application/atom+xml'>Kommentare zum Post (Atom)</a>
</div>
</div>
<script type="text/javascript">window.___gcfg = {'lang': 'de'};</script>
</div></div>
</div>
</div>
<div class='column-left-outer'>
<div class='column-left-inner'>
<aside>
</aside>
</div>
</div>
<div class='column-right-outer'>
<div class='column-right-inner'>
<aside>
<div class='sidebar section' id='sidebar-right-1'><div class='widget Profile' data-version='1' id='Profile1'>
<h2>Über mich</h2>
<div class='widget-content'>
<dl class='profile-datablock'>
<dt class='profile-data'>
<a class='profile-name-link g-profile' href='https://www.blogger.com/profile/11610675948835279923' rel='author' style='background-image: url(//www.blogger.com/img/logo-16.png);'>
W.J.
</a>
</dt>
</dl>
<a class='profile-link' href='https://www.blogger.com/profile/11610675948835279923' rel='author'>Mein Profil vollständig anzeigen</a>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8428674857923272615&widgetType=Profile&widgetId=Profile1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Profile1"));' target='configProfile1' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget CustomSearch' data-version='1' id='CustomSearch1'>
<h2 class='title'>Suchen</h2>
<div class='widget-content'>
<div id='CustomSearch1_form'>
<span class='cse-status'>Wird geladen...</span>
</div>
</div>
<style type='text/css'>
      #uds-searchControl .gs-result .gs-title,
      #uds-searchControl .gs-result .gs-title *,
      #uds-searchControl .gsc-results .gsc-trailing-more-results,
      #uds-searchControl .gsc-results .gsc-trailing-more-results * {
        color:#2288bb;
      }

      #uds-searchControl .gs-result .gs-title a:visited,
      #uds-searchControl .gs-result .gs-title a:visited * {
        color:#ff8832;
      }

      #uds-searchControl .gs-relativePublishedDate,
      #uds-searchControl .gs-publishedDate {
        color: #000000;
      }

      #uds-searchControl .gs-result a.gs-visibleUrl,
      #uds-searchControl .gs-result .gs-visibleUrl {
        color: #2288bb;
      }

      #uds-searchControl .gsc-results {
        border-color: #dddddd;
        background-color: #ffffff;
      }

      #uds-searchControl .gsc-tabhActive {
        border-color: #dddddd;
        border-top-color: #dddddd;
        background-color: #ffffff;
        color: #000000;
      }

      #uds-searchControl .gsc-tabhInactive {
        border-color: #dddddd;
        background-color: transparent;
        color: #2288bb;
      }

      #uds-searchClearResults {
        border-color: #dddddd;
      }

      #uds-searchClearResults:hover {
        border-color: #dddddd;
      }

      #uds-searchControl .gsc-cursor-page {
        color: #2288bb;
      }

      #uds-searchControl .gsc-cursor-current-page {
        color: #000000;
      }
    </style>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8428674857923272615&widgetType=CustomSearch&widgetId=CustomSearch1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("CustomSearch1"));' target='configCustomSearch1' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget FollowByEmail' data-version='1' id='FollowByEmail1'>
<h2 class='title'>Benachrichtigung per Mail bei neuen Posts</h2>
<div class='widget-content'>
<div class='follow-by-email-inner'>
<form action='https://feedburner.google.com/fb/a/mailverify' method='post' onsubmit='window.open("https://feedburner.google.com/fb/a/mailverify?uri=blogspot/suQhD", "popupwindow", "scrollbars=yes,width=550,height=520"); return true' target='popupwindow'>
<table width='100%'>
<tr>
<td>
<input class='follow-by-email-address' name='email' placeholder='Email address...' type='text'/>
</td>
<td width='64px'>
<input class='follow-by-email-submit' type='submit' value='Submit'/>
</td>
</tr>
</table>
<input name='uri' type='hidden' value='blogspot/suQhD'/>
<input name='loc' type='hidden' value='en_US'/>
</form>
</div>
</div>
<span class='item-control blog-admin'>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8428674857923272615&widgetType=FollowByEmail&widgetId=FollowByEmail1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("FollowByEmail1"));' target='configFollowByEmail1' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</span>
</div><div class='widget Subscribe' data-version='1' id='Subscribe1'>
<div style='white-space:nowrap'>
<h2 class='title'>Abonnieren von</h2>
<div class='widget-content'>
<div class='subscribe-wrapper subscribe-type-POST'>
<div class='subscribe expanded subscribe-type-POST' id='SW_READER_LIST_Subscribe1POST' style='display:none;'>
<div class='top'>
<span class='inner' onclick='return(_SW_toggleReaderList(event, "Subscribe1POST"));'>
<img class='subscribe-dropdown-arrow' src='https://img2.blogblog.com/img/widgets/arrow_dropdown.gif'/>
<img align='absmiddle' alt='' border='0' class='feed-icon' src='https://img1.blogblog.com/img/icon_feed12.png'/>
Posts
</span>
<div class='feed-reader-links'>
<a class='feed-reader-link' href='https://www.netvibes.com/subscribe.php?url=http%3A%2F%2Fspiegelkabinett-blog.blogspot.com%2Ffeeds%2Fposts%2Fdefault' target='_blank'>
<img src='https://img1.blogblog.com/img/widgets/subscribe-netvibes.png'/>
</a>
<a class='feed-reader-link' href='https://add.my.yahoo.com/content?url=http%3A%2F%2Fspiegelkabinett-blog.blogspot.com%2Ffeeds%2Fposts%2Fdefault' target='_blank'>
<img src='https://img1.blogblog.com/img/widgets/subscribe-yahoo.png'/>
</a>
<a class='feed-reader-link' href='http://spiegelkabinett-blog.blogspot.com/feeds/posts/default' target='_blank'>
<img align='absmiddle' class='feed-icon' src='https://img1.blogblog.com/img/icon_feed12.png'/>
                  Atom
                </a>
</div>
</div>
<div class='bottom'></div>
</div>
<div class='subscribe' id='SW_READER_LIST_CLOSED_Subscribe1POST' onclick='return(_SW_toggleReaderList(event, "Subscribe1POST"));'>
<div class='top'>
<span class='inner'>
<img class='subscribe-dropdown-arrow' src='https://img2.blogblog.com/img/widgets/arrow_dropdown.gif'/>
<span onclick='return(_SW_toggleReaderList(event, "Subscribe1POST"));'>
<img align='absmiddle' alt='' border='0' class='feed-icon' src='https://img1.blogblog.com/img/icon_feed12.png'/>
Posts
</span>
</span>
</div>
<div class='bottom'></div>
</div>
</div>
<div class='subscribe-wrapper subscribe-type-PER_POST'>
<div class='subscribe expanded subscribe-type-PER_POST' id='SW_READER_LIST_Subscribe1PER_POST' style='display:none;'>
<div class='top'>
<span class='inner' onclick='return(_SW_toggleReaderList(event, "Subscribe1PER_POST"));'>
<img class='subscribe-dropdown-arrow' src='https://img2.blogblog.com/img/widgets/arrow_dropdown.gif'/>
<img align='absmiddle' alt='' border='0' class='feed-icon' src='https://img1.blogblog.com/img/icon_feed12.png'/>
Kommentare
</span>
<div class='feed-reader-links'>
<a class='feed-reader-link' href='https://www.netvibes.com/subscribe.php?url=http%3A%2F%2Fspiegelkabinett-blog.blogspot.com%2Ffeeds%2F4572935177302196528%2Fcomments%2Fdefault' target='_blank'>
<img src='https://img1.blogblog.com/img/widgets/subscribe-netvibes.png'/>
</a>
<a class='feed-reader-link' href='https://add.my.yahoo.com/content?url=http%3A%2F%2Fspiegelkabinett-blog.blogspot.com%2Ffeeds%2F4572935177302196528%2Fcomments%2Fdefault' target='_blank'>
<img src='https://img1.blogblog.com/img/widgets/subscribe-yahoo.png'/>
</a>
<a class='feed-reader-link' href='http://spiegelkabinett-blog.blogspot.com/feeds/4572935177302196528/comments/default' target='_blank'>
<img align='absmiddle' class='feed-icon' src='https://img1.blogblog.com/img/icon_feed12.png'/>
                  Atom
                </a>
</div>
</div>
<div class='bottom'></div>
</div>
<div class='subscribe' id='SW_READER_LIST_CLOSED_Subscribe1PER_POST' onclick='return(_SW_toggleReaderList(event, "Subscribe1PER_POST"));'>
<div class='top'>
<span class='inner'>
<img class='subscribe-dropdown-arrow' src='https://img2.blogblog.com/img/widgets/arrow_dropdown.gif'/>
<span onclick='return(_SW_toggleReaderList(event, "Subscribe1PER_POST"));'>
<img align='absmiddle' alt='' border='0' class='feed-icon' src='https://img1.blogblog.com/img/icon_feed12.png'/>
Kommentare
</span>
</span>
</div>
<div class='bottom'></div>
</div>
</div>
<div style='clear:both'></div>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8428674857923272615&widgetType=Subscribe&widgetId=Subscribe1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Subscribe1"));' target='configSubscribe1' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML1'>
<h2 class='title'>Reichtumsuhr</h2>
<div class='widget-content'>
<script type="text/javascript" src="http://www.vermoegensteuerjetzt.de/js/embed/vermoegensuhr3-klein.js"></script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8428674857923272615&widgetType=HTML&widgetId=HTML1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML1"));' target='configHTML1' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget LinkList' data-version='1' id='LinkList1'>
<h2>Links</h2>
<div class='widget-content'>
<ul>
<li><a href='http://bielefeld-blog.de/'>Bielefeld-Blog</a></li>
<li><a href='http://www.nachdenkseiten.de/'>Nachdenkseiten</a></li>
<li><a href='http://antikrieg.com/index.htm'>antikrieg.com</a></li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8428674857923272615&widgetType=LinkList&widgetId=LinkList1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("LinkList1"));' target='configLinkList1' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget BlogArchive' data-version='1' id='BlogArchive1'>
<h2>Archiv</h2>
<div class='widget-content'>
<div id='ArchiveList'>
<div id='BlogArchive1_ArchiveList'>
<select id='BlogArchive1_ArchiveMenu'>
<option value=''>Archiv</option>
<option value='http://spiegelkabinett-blog.blogspot.de/2017_01_01_archive.html'>Januar (3)</option>
<option value='http://spiegelkabinett-blog.blogspot.de/2016_12_01_archive.html'>Dezember (2)</option>
<option value='http://spiegelkabinett-blog.blogspot.de/2016_11_01_archive.html'>November (5)</option>
<option value='http://spiegelkabinett-blog.blogspot.de/2016_10_01_archive.html'>Oktober (3)</option>
<option value='http://spiegelkabinett-blog.blogspot.de/2016_09_01_archive.html'>September (4)</option>
<option value='http://spiegelkabinett-blog.blogspot.de/2016_08_01_archive.html'>August (4)</option>
<option value='http://spiegelkabinett-blog.blogspot.de/2016_07_01_archive.html'>Juli (2)</option>
<option value='http://spiegelkabinett-blog.blogspot.de/2016_06_01_archive.html'>Juni (3)</option>
<option value='http://spiegelkabinett-blog.blogspot.de/2016_05_01_archive.html'>Mai (3)</option>
<option value='http://spiegelkabinett-blog.blogspot.de/2016_04_01_archive.html'>April (4)</option>
<option value='http://spiegelkabinett-blog.blogspot.de/2016_03_01_archive.html'>März (3)</option>
<option value='http://spiegelkabinett-blog.blogspot.de/2016_02_01_archive.html'>Februar (4)</option>
<option value='http://spiegelkabinett-blog.blogspot.de/2016_01_01_archive.html'>Januar (5)</option>
<option value='http://spiegelkabinett-blog.blogspot.de/2015_12_01_archive.html'>Dezember (7)</option>
<option value='http://spiegelkabinett-blog.blogspot.de/2015_11_01_archive.html'>November (8)</option>
<option value='http://spiegelkabinett-blog.blogspot.de/2015_10_01_archive.html'>Oktober (6)</option>
<option value='http://spiegelkabinett-blog.blogspot.de/2015_09_01_archive.html'>September (4)</option>
<option value='http://spiegelkabinett-blog.blogspot.de/2015_08_01_archive.html'>August (5)</option>
<option value='http://spiegelkabinett-blog.blogspot.de/2015_07_01_archive.html'>Juli (7)</option>
<option value='http://spiegelkabinett-blog.blogspot.de/2015_06_01_archive.html'>Juni (6)</option>
<option value='http://spiegelkabinett-blog.blogspot.de/2015_05_01_archive.html'>Mai (5)</option>
<option value='http://spiegelkabinett-blog.blogspot.de/2015_04_01_archive.html'>April (6)</option>
<option value='http://spiegelkabinett-blog.blogspot.de/2015_03_01_archive.html'>März (7)</option>
<option value='http://spiegelkabinett-blog.blogspot.de/2015_02_01_archive.html'>Februar (7)</option>
<option value='http://spiegelkabinett-blog.blogspot.de/2015_01_01_archive.html'>Januar (6)</option>
<option value='http://spiegelkabinett-blog.blogspot.de/2014_12_01_archive.html'>Dezember (9)</option>
<option value='http://spiegelkabinett-blog.blogspot.de/2014_11_01_archive.html'>November (8)</option>
<option value='http://spiegelkabinett-blog.blogspot.de/2014_10_01_archive.html'>Oktober (5)</option>
<option value='http://spiegelkabinett-blog.blogspot.de/2014_09_01_archive.html'>September (6)</option>
<option value='http://spiegelkabinett-blog.blogspot.de/2014_08_01_archive.html'>August (10)</option>
<option value='http://spiegelkabinett-blog.blogspot.de/2014_07_01_archive.html'>Juli (9)</option>
<option value='http://spiegelkabinett-blog.blogspot.de/2014_06_01_archive.html'>Juni (7)</option>
<option value='http://spiegelkabinett-blog.blogspot.de/2014_05_01_archive.html'>Mai (9)</option>
<option value='http://spiegelkabinett-blog.blogspot.de/2014_04_01_archive.html'>April (6)</option>
<option value='http://spiegelkabinett-blog.blogspot.de/2014_03_01_archive.html'>März (6)</option>
<option value='http://spiegelkabinett-blog.blogspot.de/2014_02_01_archive.html'>Februar (6)</option>
<option value='http://spiegelkabinett-blog.blogspot.de/2014_01_01_archive.html'>Januar (6)</option>
<option value='http://spiegelkabinett-blog.blogspot.de/2013_12_01_archive.html'>Dezember (10)</option>
<option value='http://spiegelkabinett-blog.blogspot.de/2013_11_01_archive.html'>November (4)</option>
<option value='http://spiegelkabinett-blog.blogspot.de/2013_10_01_archive.html'>Oktober (7)</option>
<option value='http://spiegelkabinett-blog.blogspot.de/2013_09_01_archive.html'>September (4)</option>
<option value='http://spiegelkabinett-blog.blogspot.de/2013_08_01_archive.html'>August (7)</option>
<option value='http://spiegelkabinett-blog.blogspot.de/2013_07_01_archive.html'>Juli (8)</option>
<option value='http://spiegelkabinett-blog.blogspot.de/2013_06_01_archive.html'>Juni (6)</option>
<option value='http://spiegelkabinett-blog.blogspot.de/2013_05_01_archive.html'>Mai (7)</option>
<option value='http://spiegelkabinett-blog.blogspot.de/2013_04_01_archive.html'>April (12)</option>
<option value='http://spiegelkabinett-blog.blogspot.de/2013_03_01_archive.html'>März (15)</option>
<option value='http://spiegelkabinett-blog.blogspot.de/2013_02_01_archive.html'>Februar (13)</option>
<option value='http://spiegelkabinett-blog.blogspot.de/2013_01_01_archive.html'>Januar (10)</option>
<option value='http://spiegelkabinett-blog.blogspot.de/2012_12_01_archive.html'>Dezember (18)</option>
<option value='http://spiegelkabinett-blog.blogspot.de/2012_11_01_archive.html'>November (25)</option>
<option value='http://spiegelkabinett-blog.blogspot.de/2012_10_01_archive.html'>Oktober (20)</option>
<option value='http://spiegelkabinett-blog.blogspot.de/2012_09_01_archive.html'>September (24)</option>
<option value='http://spiegelkabinett-blog.blogspot.de/2012_08_01_archive.html'>August (26)</option>
<option value='http://spiegelkabinett-blog.blogspot.de/2012_07_01_archive.html'>Juli (28)</option>
<option value='http://spiegelkabinett-blog.blogspot.de/2012_06_01_archive.html'>Juni (22)</option>
<option value='http://spiegelkabinett-blog.blogspot.de/2012_05_01_archive.html'>Mai (23)</option>
<option value='http://spiegelkabinett-blog.blogspot.de/2012_04_01_archive.html'>April (24)</option>
<option value='http://spiegelkabinett-blog.blogspot.de/2012_03_01_archive.html'>März (30)</option>
<option value='http://spiegelkabinett-blog.blogspot.de/2012_02_01_archive.html'>Februar (36)</option>
<option value='http://spiegelkabinett-blog.blogspot.de/2012_01_01_archive.html'>Januar (27)</option>
<option value='http://spiegelkabinett-blog.blogspot.de/2011_12_01_archive.html'>Dezember (1)</option>
</select>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8428674857923272615&widgetType=BlogArchive&widgetId=BlogArchive1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("BlogArchive1"));' target='configBlogArchive1' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div></div>
</aside>
</div>
</div>
</div>
<div style='clear: both'></div>
<!-- columns -->
</div>
<!-- main -->
</div>
</div>
<div class='main-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<footer>
<div class='footer-outer'>
<div class='footer-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left footer-fauxborder-left'>
<div class='fauxborder-right footer-fauxborder-right'></div>
<div class='region-inner footer-inner'>
<div class='foot section' id='footer-1'><div class='widget Text' data-version='1' id='Text1'>
<h2 class='title'>Rechtlicher Hinweis:</h2>
<div class='widget-content'>
Ich  verweise auf die gängige Rechtsprechung und betone, dass ich für  die Inhalte der externen Sites, auf die  Links dieser Site verweisen,  nicht verantwortlich bin.
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8428674857923272615&widgetType=Text&widgetId=Text1&action=editWidget&sectionId=footer-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text1"));' target='configText1' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Text' data-version='1' id='Text2'>
<h2 class='title'>Impressum</h2>
<div class='widget-content'>
Verantwortlich: Wolfgang Jungmann, Weststr. 26, 33615 Bielefeld
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8428674857923272615&widgetType=Text&widgetId=Text2&action=editWidget&sectionId=footer-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text2"));' target='configText2' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
<table border='0' cellpadding='0' cellspacing='0' class='section-columns columns-2'>
<tbody>
<tr>
<td class='first columns-cell'>
<div class='foot no-items section' id='footer-2-1'></div>
</td>
<td class='columns-cell'>
<div class='foot no-items section' id='footer-2-2'></div>
</td>
</tr>
</tbody>
</table>
<!-- outside of the include in order to lock Attribution widget -->
<div class='foot section' id='footer-3'><div class='widget Attribution' data-version='1' id='Attribution1'>
<div class='widget-content' style='text-align: center;'>
Einfach-Vorlage. Powered by <a href='https://www.blogger.com' target='_blank'>Blogger</a>.
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=8428674857923272615&widgetType=Attribution&widgetId=Attribution1&action=editWidget&sectionId=footer-3' onclick='return _WidgetManager._PopupConfig(document.getElementById("Attribution1"));' target='configAttribution1' title='Bearbeiten'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
</div>
<div class='footer-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</footer>
<!-- content -->
</div>
</div>
<div class='content-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
<script type='text/javascript'>
    window.setTimeout(function() {
        document.body.className = document.body.className.replace('loading', '');
      }, 10);
  </script>


<!-- 'It is your responsibility to notify your visitors about cookies used on your blog. See http://www.blogger.com/go/cookiechoices for more details.' -->
<script src="/js/cookiechoices.js" defer></script>
<script>
  document.addEventListener('DOMContentLoaded', function(event) {
    window.cookieChoices && cookieChoices.showCookieConsentBar && cookieChoices.showCookieConsentBar(
        (window.cookieOptions && cookieOptions.msg) || 'This site uses cookies from Google to deliver its services, to personalize ads and to analyze traffic. Information about your use of this site is shared with Google. By using this site, you agree to its use of cookies.',
        (window.cookieOptions && cookieOptions.close) || 'Got it',
        (window.cookieOptions && cookieOptions.learn) || 'Learn More',
        (window.cookieOptions && cookieOptions.link) || 'https://www.blogger.com/go/blogspot-cookies');
  });
</script>


<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/2160815525-widgets.js"></script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script type="text/javascript" src="//www.google.com/jsapi"></script>
<script type='text/javascript'>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</script>
</body>
</html>